Une erreur de débutant: Réamorçage de pompe impossible

Il faut que je vous narre ma dernière bêtise …

Tiens, il fait beau ce matin, ça sent la journée sans pluie ou presque, on va sortir la zazam. Batterie fatiguée, pas grave, je démarre à la manivelle. La vie est belle en deuche, dommage de ne pas l’utiliser tous les jours … Oops, j’oublie de mettre le starter en arrivant au boulot.

Le soir, pas mêche de la démarrer. A force d’essayer à la manivelle, je crois que j’ai un peu fait bouger le moteur et ses accessoires… En fait, la durite d’entrée de la pompe à essence s’est déboitée, je m’en suis rendu compte en nettoyant mes bougies à la lampe frontale sur le parking de la boîte. Je reconnecte, quelques coups de tirette pour réamorcer, un peu de manivelle et SAV! C’est parti.

Sauf qu’en arrivant au deuxième rond-point de Gouesnou, une « moderne » m’oblige à ralentir avant de m’engager. De rage, je ne gère pas correctement le centrifuge et la bête tressaute à la reprise en 2° alors qu’elle aurait pu enrouler en 3°. 200m plus loin, BROOOOoooh, plus rien. Bilan: Durite déconnectée à nouveau. Je reconnecte, pousse la tirette, tire la chevillette et la bobinette n’allume pas: Pas moy’ de réamorcer, je suis vert

La suite vous donnera la solution…

C’était une erreur de débutant

Alors, reprenons: J’actionne la tirette à me faire rougir le pouce sans résultat donc je soupçonne la membrane de la pompe et/ou le circuit d’alimentation à partir du plongeur de réservoir.

Erreur de raisonnement pour cette deuxième option: Si le circuit avait été bouché et la membrane correcte, la pompe en bon état de fonctionnement, la tirette aurait au contraire été dure à actionner, luttant contre la dépression.

Donc, première option: Je pense à un défaut de membrane car à l’entrée de la pompe on ne sent aucune dépression quand la tirette est actionnée (durite débranchée, un doigt sur l’orifice d’entrée de carburant de la pompe). Je suis donc allé démonter la pompe à essence de la ’64 pour effectuer l’échange, les deux étant compatibles (au pire, elles utilisent toutes deux des membranes 8 trous donc je peux jouer là-dessus aussi). La pompe de la ’64 n’a pas de tirette, je dois donc actionner le doigt pour la tester et là … j’ai compris que j’avais oublié quelque chose…

La pompe est actionnée par un poussoir, ce poussoir quand il se trouve en position haute ouvrira le corps de pompe, rendant inopérante la tirette. Une fois revenu à la ’65, je tourne le volant moteur à la manivelle jusqu’à ce que j’obtienne une dépression correcte à l’entrée de la pompe et … miracle, l’essence jaillit après quelques secondes d’action sur la tirette.

Je n’ai pas su penser en vieux deuchiste sur ce coup-là mais je vais en m’améliorant!!

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *